ينقطع اتصال سماعات أذني من هواوي بجهاز iPad أو MacBook لدي عند استخدامها لخدمات الهاتف
المنتجات القابلة للتطبيق:
HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 7i,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,HUAWEI FreeLace Pro 2,HUAWEI FreeClip 2,HUAWEI FreeBuds Pro 5,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick
المنتجات القابلة للتطبيق:
| ينقطع اتصال سماعات أذني من هواوي بجهاز iPad أو MacBook لدي عند استخدامها لخدمات الهاتف |
المشكلة
عند توصيل سماعات الأذن بهاتف وجهاز iPad أو MacBook، واستخدامها للاستماع إلى الموسيقى، أو مشاهدة مقاطع الفيديو، أو تشغيل الألعاب، أو إجراء مكالمات هاتفية، فإنها تنقطع عن iPad أو MacBook.
السبب
يحدث هذا بسبب مشكلة توافق بين iPad/MacBook وسماعات الأذن في المواقف التي تكون فيها سماعات الأذن متصلة بجهازين في وقت واحد.
الحل
تحدث هذه المشكلة بسبب عدم التوافق مع الحاسوب أو iPad، ولا تتوفر برامج مدعومة حاليًا لسماعات الأذن. يُرجى الاتصال بخدمة عملاء الحاسوب أو iPad.
شكرًا لملاحظاتك.