يطالب الحاسوب بشكل متكرر بأن سماعات الأذن من هواوي قد تم إقرانها وتوصيلها
المنتجات القابلة للتطبيق:
HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 5i,HUAWEI FreeBuds 3i,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds 7i,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds Pro,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick,HUAWEI FreeBuds Lite,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 4i,HUAWEI FreeBuds SE 4 ANC,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,HUAWEI FreeClip 2,HUAWEI FreeBuds Pro 5,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI WATCH Buds
المنتجات القابلة للتطبيق:
| يطالب الحاسوب بشكل متكرر بأن سماعات الأذن من هواوي قد تم إقرانها وتوصيلها |
المشكلة
عند توصيل سماعات الأذن بحاسوب، يطالب الحاسوب بشكل متكرر بأن سماعات الأذن قد تم إقرانها وتوصيلها، ولكن سماعات الأذن قد انقطع توصيلها.
السبب
لا يستجيب بروتوكول البلوتوث على الحاسوب بشكل صحيح، مما يؤدي إلى قطع توصيل سماعات الأذن وإعادة توصيلها بشكل متكرر.
الحل
- ١. احذف سجلات حالات فشل الاقتران المتكررة من شاشة بلوتوث الحاسوب.
- Windows 10: انتقل إلى ، واعثر على سماعات الأذن، وانقر على إزالة الجهاز.
شكل 1. Windows 10
- Windows 11: انتقل إلى ، واعثر على سماعات الأذن، وانقر على إزالة الجهاز.
شكل 2. Windows 11
- Windows 10: انتقل إلى ، واعثر على سماعات الأذن، وانقر على إزالة الجهاز.
- ٢. استعادة إعدادات سماعات الأذن إلى إعدادات المصنع. (انقر هنا لمعرفة كيفية استعادة سماعات الأذن WATCH Buds إلى إعدادات المصنع الخاصة بها.)
- ٣. إذا كان المستخدم يستخدم حاسوب هواوي، فقم بالرد على النحو التالي: ستُحلّ هذه المشكلة في إصدار لاحق. يُرجى ترقب التحديثات اللاحقة. إذا كان المستخدم يستخدم حاسوبًا من علامة تجارية أخرى، فقم بالرد كما يلي: يُرجى الاتصال بالشركة المصنعة للجهاز للحصول على المساعدة.
شكرًا لملاحظاتك.