目录
选择版本
    华为计算机指纹识别多次失败后,系统提示“需要使用PIN码或密码解锁”
    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为计算机指纹识别多次失败后,系统提示“需要使用PIN码或密码解锁”

    问题现象

    录入指纹后可以正常使用,连续提示多次识别错误后,系统提示需要使用PIN码或者密码解锁。

    问题原因

    此问题为系统安全规范设置,保护系统安全防止恶意侵入,每次成功解锁前,系统仅会识别指纹三次,如果三次均失败系统就不允许再使用指纹解锁,会提示使用PIN码或者帐户密码解锁,此现象为系统正常现象。

    解决方案

    1. 请您使用PIN码或者帐户密码解锁,解锁成功进系统后,指纹功能即可恢复正常。如果您忘记了PIN码和帐户密码,可参考知识华为计算机忘记开机密码处理办法找回密码。
    2. 进入系统后,参考知识Windows 计算机如何设置指纹删除并重新添加录入指纹。

    仍未解决?

    如果以上方案未能解决您的问题,请参考《华为计算机无法指纹解锁、无法录入指纹、没有指纹选项》进行处理即可。

    是否有帮助?
    谢谢您的鼓励!