目录
选择版本
    华为CPE/华为随行WiFi插卡使用上网速度慢、卡顿
    适用产品: 华为CPE,华为随行WiFi
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为CPE/华为随行WiFi插卡使用上网速度慢、卡顿

    问题现象

    华为CPE/华为随行WiFi插卡使用,终端设备连接华为CPE/华为随行WiFi上网网速慢

    问题原因

    • 您所处的位置网络信号覆盖较差
    • 您当前注册的网络频段信号较差
    • 可能是您的SIM卡网络套餐被限速或流量不足
    • 设备WiFi信号较弱或者有其他干扰
    • 有其他上网设备在进行大流量上传/下载

    解决方案

    • 在浏览器中输入地址(192.168.8.1)后登录华为CPE的Web配置页面,进入高级设置>系统>设备信息页面根据参数来更换设备位置到网络信号较好的环境(如室内靠窗、较空旷的环境),可观察如下表格中关于信号强度的参数信息:

    LTE的KPI指标RSRP、RSRQ、SINR的取值范围,根据中移测试要求:

    信号非常好

    RSRP>-85dBm;

    SINR>25

    信号好

    RSRP=-85~-95dBm;

    SINR:16-25

    信号可接受

    RSRP=-95~-105dBm;

    SINR:11-15

    信号差

    RSRP=-105~-115dBm;

    SINR:3-10

    信号很差

    RSRP<-115dB;

    SINR<3

    • 请您通过锁频来注册到其他频段尝试。登录Web管理页面以后,进入高级设置>系统设置>开发者选项>锁频段页面尝试锁频。
    • 请您更换其他SIM卡尝试,观察网速是否正常。如正常则可能是之前的SIM卡被限速,建议您可联系相关运营商(如果为天际通卡片,按照天际通&联通SIM卡网速慢排查)。若多个SIM卡均网速较慢,请继续下方的排查。
    • 当上网设备与华为CPE/华为随行WiFi之间有减弱WiFi信号的障碍物(如水泥承重墙),或者周围有干扰WiFi信号的家用电器(如微波炉、电视、大功率吹风机)时,上网设备的网速就会变慢,您可在上网时尽量避免此类场景,尽量让上网设备靠近华为CPE/华为随行WiFi
    • 当连接华为CPE/华为随行WiFi的上网设备中,有其他设备在做大流量上传/下载(如下载电影、手机后台更新等)时,会影响您其他设备的上网速度。建议您在流量不限速时进行上传/下载大数据等操作。

      通常情况下,各运营商SIM卡的流量套餐可能会设置特定的封顶流量,当使用量超过此封顶流量后,运营商会进行一定的限速,您可以查看华为CPE/华为随行WiFi目前已经使用的流量,咨询您的运营商确认套餐是否限速。您可通过以下方法查看:

      • 智慧生活App查看:当您绑定华为CPE/华为随行WiFi设备后,进入智慧生活App首页,点击相应的卡片,进入后即可查看。

      • Web管理页面查看:通过浏览器地址栏输入192.168.8.1,输入登录密码进入Web管理页面,在工具箱>流量统计页面。

    如果以上方案无法解决您的问题,请您联系华为热线950800或是前往华为客户服务中心详细咨询,我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!