腾讯帐号登录过期,导致华为视频腾讯专区会员不可用
适用产品:
手机,平板
适用版本:
Magic UI, HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 1.0, HarmonyOS 1.1, HarmonyOS 2.0, HarmonyOS 2.1, HarmonyOS 3.0, HarmonyOS 1.2, EMUI
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
腾讯帐号登录过期,导致华为视频腾讯专区会员不可用 |
问题现象:
在华为视频中观看腾讯专区内容时,提示帐号登录过期,您的腾讯专区会员暂时不可用。
问题原因:
您购买腾讯专区会员时,绑定了您的微信或QQ帐号。但根据腾讯帐号的安全保护机制,微信或QQ帐号在一段时间会存在登录过期的情况,需要您重新登录鉴权。
解决方案:
方案一:您可以根据提示和指引,重新登录之前绑定的腾讯帐号,会员权益即可继续使用。
方案二:您也可以点此进入华为视频App > 我的 > 设置 > 帐号绑定管理页面(仅限手机端查看),点击腾讯视频下面的XX帐号登录过期,重新登录获取会员状态,重新登录之前绑定的腾讯帐号,会员权益即可继续使用。
需要重新登录腾讯帐号鉴权的场景有:
- 退出过华为帐号、微信账号、QQ账号;
- 腾讯帐号同时使用超过1台(建议用户及时修改腾讯密码,保持腾讯帐号仅在一台设备上使用);
- 根据微信服务协议,微信帐号仅限本人在1台移动设备上使用,可最多跨2个终端(如PC端和手机/平板端、TV端和手机/平板端)登录使用。
谢谢您的鼓励!