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    打开Office应用组件查看产品信息的激活状态,显示“仅查看(未经授权)”现象

    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
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    打开Office应用组件查看产品信息的激活状态,显示“仅查看(未经授权)”现象

    问题现象

    激活Office失败后,打开Word,点击文件 > 帐户查看激活状态,显示仅查看(未经授权)

    问题原因

    因为您使用激活的微软帐户和Office产品未正确关联,导致微软后台服务器无法识别到此帐户在本机上的正版授权。

    解决方案

    Office应用软件由微软开发,且此Office产品仅连接微软激活服务器,绑定微软帐户会一次性关联并永久激活生效。同时您也可以按照如下方案尝试处理。

    方法一:

    1. 请确保当前微软帐户为首次用于激活 Office的帐户,并保证帐户信息正确。
    2. 建议先将Office更新后,做修复操作然后再尝试激活。
    3. 请您下载安装微软激活修复工具:cssemerg97275.zipofficeact.zip
    4. 下载完成后双击运行,按照提示修复激活程序后再尝试激活Office。

    5. 如果修复工具修复不成功,可以尝试打开Word,“文件>帐户>Office更新”页面下方“更新选项”中的“立即更新”,再注销当前微软帐户后再使用首次激活Office帐户重新登录激活,然后重启计算机后核实激活状态。
    6. 如果您更新完Office后,产品信息界面还未显示已激活,请按如下方法检查Office是否与您的微软账户绑定成功。
      1. 点击右上角帐户名,出现“我的Microsoft帐户”和“Office用户信息”,点击“我的Microsoft帐户”。

      2. 跳到微软帐户登录界面。

      3. 登录成功后会进入如下界面,查看是否有相关订阅信息。

      4. 点击服务和订阅,查看Office产品添加到您的帐户的时间。该时间就是您激活Office的时间,只需等待Office帐户-产品信息界面与微软服务器同步即可,不影响正常使用。

    7. 将Office从设置>应用>应用和功能或者控制面板>程序>卸载程序中卸载Office组件,再使用首次激活的微软账户登陆微软官网,在服务和订阅的选项下选择激活的Office产品直接覆盖安装。

    方法二:

    如果方法一修复仍不成功,请尝试使用华为F10一键还原功能将计算机恢复出厂设置,恢复出厂设置后使用首次激活Office的帐户重新登录激活Office。注意:系统恢复出厂会删除 C 盘中数据(也包含桌面文件、下载、文档等个人文件),其他盘符中的文件将保留,请您平时注意备份 C 盘内个人文件。

    进一步建议:

    如您有其他疑问,建议您联系微软客服咨询400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示进行求助。您也可以通过登录微软中国官网:https://www.microsoft.com/,点击网页最下方的“联络 Microsoft”,按网页提示进行在线咨询。

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