华为智能门锁系列未录入的指纹可以解锁
适用产品:
华为智能门锁 Plus,华为智能门锁,华为智能门锁 SE 猫眼版,华为智能门锁 E211,华为智能门锁 E310,华为智能门锁 E210,华为智能门锁 Pro,华为智能门锁 E311,华为智能门锁 SE
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能门锁系列未录入的指纹可以解锁 |
问题现象:
没有录入指纹的人按压指纹时,可以解锁。
问题原因:
- 可能是门锁恢复出厂设置未配置用户导致所有功能都能开锁。
- 可能是由于您的手机/手表(带有NFC功能)靠近了门锁,导致门锁识别到NFC卡,显示开锁成功。
- 可能是由于您已经开启“人脸解锁”功能,靠近门锁时,门锁自动启动了人脸识别。
解决方案:
- 请您通过智慧生活 App 连接华为智能门锁及添加开锁方式。
- 请您检查您的手机/智能手环是否打开了手机/智能手环开锁方式。
- 请确认是否开启人脸解锁功能;您可以在智慧生活APP中,在页签,选择对应的智能门锁卡片,查询开锁记录,确认是否提示本次开锁成功为“人脸开锁成功”。
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!