华为全屋智能的Wi-Fi或蓝牙设备配网失败
适用产品:
全屋智能
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为全屋智能的Wi-Fi或蓝牙设备配网失败 |
问题现象:
华为全屋智能的Wi-Fi或蓝牙设备(如:窗帘、音箱等)配网失败。
问题原因:
- 待配网的设备断电或故障。
- 长时间未配网,设备已退出配网状态。
- 网络信号不好。
解决方案:
- 请您确保设备正常连接电源后,并且设备可以正常进入配网状态,再次尝试配网。
- 请您确认设备是否在配置状态下,长时间没有进行配网动作,设备会自动退出配网模式,您可以将设备重新上电处于配网模式后,在重新配网。
不同的设备自动退出配网模式的时间不一致,请以实际为准,具体您可以参考设备说明书。
- 请您确认网络处理良好状态下,建议路由器与设备不要距离过远,且不隔墙使用。
- 不同智能设备的恢复配网状态的方法不一样,详情请查阅设备的说明书或其他官方资料。
- 相关设备添加请参考以下知识:
- 窗帘:智能窗帘如何配网。
- 智慧屏:在智慧生活App中添加智慧屏。
- 门锁:通过智慧生活 App 连接华为智能门锁。
- HiLink生态产品:智慧生活App如何添加智能家居。
仍未解决?
如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!