华为智能门锁通过智慧生活App切换其他WiFi时提示其他错误
适用产品:
华为智能门锁 2,华为智能门锁 SE 猫眼版,华为智能门锁 Pro,华为智能门锁 2 Ultra,华为智能门锁 Plus,华为智能门锁 2 Pro,华为智能门锁,华为智能门锁 E211,华为智能门锁 2 尊享版,华为智能门锁 E310,华为智能门锁 E210,华为智能门锁 E311,华为智能门锁 SE
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能门锁通过智慧生活App切换其他WiFi时提示其他错误 |
问题现象:
通过智慧生活App手动切换其他WiFi时,提示其他错误。
问题原因:
可能是您修改门锁连接的WiFi名称或密码,导致提示其他错误。
解决方案:
- 请您通过智慧生活App为门锁重新联网;
- 请您尝试手机关闭蓝牙后,再重新开启蓝牙,然后再通过智慧生活App为门锁重新联网;
- 请您尝试重启门锁,然后再通过智慧生活App为门锁重新联网;
恢复出厂设置后,门锁的配置参数、用户信息及云端存储信息将被清除,任意指纹皆可开锁。请尽快重新通过智慧生活App连接门锁。
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!