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    计算机提示“帐户已锁定”

    问题现象

    1. 计算机使用本地帐户登录,在多次输入密码或者Pin码不正确后,提示帐户被锁定。
    2. Office登录、网页登录、系统登录微软帐户时,提示“帐户已经锁定”。

    问题原因

    1. 系统登录时微软对登录帐户有保护机制,如果连续多次输入密码或者PIN码不正确,微软会锁定帐户。

      点击此处跳转至微软帐户被锁定详情页

    2. 微软对微软帐户有使用条款限制,如果微软检测到当前使用的微软帐户违反了微软的使用机制,微软帐户就会被锁定。

    解决方案

    方法一:计算机使用本地帐户登录,在多次输入密码或者Pin码不正确后,提示帐户被锁定。

    • 本地帐户显示被锁定,您需要等待一段时间(一般为24小时左右)才能再次尝试输入密码、PIN码,每次尝试失败后,延迟时间都会增加。如果还是无效,请进行F10恢复出厂设置,并重新设置登录密码。

    方法二:Office登录、网页登录、系统登录微软帐户时,提示“帐户已经锁定”。

    1. 当登录微软帐户提示“帐户已锁定”时,请按照下一步提示,输入手机号码验证并进行帐户解锁,针对此场景,手机号码可以不用微软帐户绑定的手机号码。

      如果手机没有收到验证码,或是提示超过了使用限制,您可以使用其他的电话号码进行验证。

    2. 如果没有下一步的提示,查看锁定界面是否有 aka.ms/ 开头的链接,如果有,请点击此链接,并按照要求提供响应的信息进行帐户解锁。
    3. 您还可以通过浏览器,使用https://account.live.com网站,登录微软帐户,按照要求进行解锁。

    仍未解决?

    如果以上方案未能解决问题,建议您可优先联系微软客服400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示获取更多的咨询与帮助。或者您也可以通过登录微软中国官网,点击网页最下方的联络 Microsoft,按网页提示进行在线咨询。

    是否有帮助?
    谢谢您的鼓励!