目录
选择版本

    华为手机/平板连接蓝牙设备,蓝牙设备侧无微信/支付宝收款提示音

    适用产品: 手机,平板
    适用版本: HarmonyOS 5.0, HarmonyOS 5.1, HarmonyOS NEXT
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为手机/平板连接蓝牙设备,蓝牙设备侧无微信/支付宝收款提示音

    问题现象

    华为手机/平板连接蓝牙设备,蓝牙设备侧无微信/支付宝收款提示音。

    问题原因

    1. 微信或支付宝App中收款提示音功能未打开。
    2. 蓝牙设备侧音量低导致听不到收款提示音。

    解决方案

    1. 请确保您的蓝牙设备正常连接:手机/平板侧设置>蓝牙>已配对设备,确认蓝牙设备已连接,在微信或支付宝App中查看收款提示音是否已打开。

      蓝牙设备连接确认示例:

      App中查看收款提示音是否已打开路径:

      微信App打开收款提示音的方式:微信-收付款-二维码收款-更多设置-开启收款到账语音提醒

      支付宝App打开收款提示音的方式:

      1. 支付宝-收款码-收钱-收钱语音提醒-打开收钱提醒开关(音箱提醒为支付宝指定音箱设置,按照指引扫码连接开启通知即可)
      2. 支付宝-收款码-收钱-右上方三个点-收钱到账语音提醒-打开收钱提醒开关(音箱提醒为支付宝指定音箱设置,按照指引扫码连接开启通知即可)。
    2. 华为手机/平板连接蓝牙设备后查看蓝牙设备的音量是否过低,如果音量过低,请按音量+键增加手机/平板与蓝牙设备音量后再次体验。

      仍然无法解决

      如以上操作未能解决您的问题,可以尝试联系蓝牙设备厂商反馈此问题或请您联系华为消费者服务热线(950800),或者建议您提前备份好数据,携带购机凭证,前往附近的华为客户服务中心获取帮助;如您不方便到店,手机/平板设备上门服务已在全国53个城市的部分区域开通,足不出户也可享受便捷服务,您可点击服务指南了解详情及具体支持区域进行预约上门服务获取帮助。

    是否有帮助?
    谢谢您的鼓励!