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    华为计算机开机时提示“登录次数过多,保持设备开机至少两小时后重试”

    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
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    华为计算机开机时提示“登录次数过多,保持设备开机至少两小时后重试”

    问题现象

    华为计算机开机提示“由于失败的登录次数过多或重复关机,此登录选项已被禁用,请使用其他登陆选项,或者保持设备开机至少2小时,然后重试”,或提示“Pin 错误次数过多需要两小时候重试”。

    问题原因

    1. Windows系统安全机制触发的保护措施,例如重复强制关机或者更新过程中强制关机导致Windows Hello保护机制启动。
    2. 密码或PIN码输入错误次数过多。
    3. 设备启用了BitLocker,连续失败的解密尝试会导致账户临时锁定。

    解决方案

    系统默认的临时锁定时间通常为2小时,超时后自动解除。建议您等待2小时后,通过其他解锁方式进入系统,若您着急使用电脑,可以尝试以下方法。

    方法一:若右下角能显示WIFI图标,连接网络后,点击我忘记了我的PIN,输入Microsoft账户密码,通过邮箱验证,重置PIN即可,具体操作请参考《华为计算机忘记开机密码处理办法》中的微软帐户登录(有忘记PIN码提示)

    方法二:若无WIFI图标,建议您等待2小时后再次尝试,系统会自动解锁账户,可重新尝试输入PIN码登录。

    如何避免?

    方法一:关闭仅允许Windows hello登录。进入系统后,点击下方Windows图标>设置>账户>登录选项,关闭仅允许Windows hello登录。关闭后,若再次出现该现象,选用微软密码登录方式即可。

    Windows11:

    Windows10:

    方法二:改用本地登录。点击帐户>你的信息,点击“改用本地帐户登录”,重启后即可正常登录,避免后续出现相同现象。

    Windows11:

    Windows10:

    方法三:参考《华为计算机如何更新 Windows 系统至最新版本》通过ISO覆盖更新到最新版本(仅针对因更新异常触发Windows hello保护机制的情况)。

    仍未解决?

    如果以上方法未能解决您的问题,请您提前做好数据备份和记录好Office激活帐号将计算机进行F10恢复出厂设置

    是否有帮助?
    谢谢您的鼓励!