[HUAWEI] Sinkronisasi data HUAWEI TruSleep™ lambat di band/jam tangan saya
Produk yang berlaku:
HUAWEI Band 4 Pro,HUAWEI WATCH GT 3 SE,HUAWEI WATCH 2 Classic,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI Band 6 B10,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2e,HUAWEI WATCH GT,HUAWEI WATCH FIT,HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH,HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI WATCH FIT new,HUAWEI Band 6,HUAWEI Band 8,HUAWEI Band 4,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 5,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Produk yang berlaku:
Berikut ini hasil yang ditemukan untuk Anda, silakan pilih
Tak dapat menemukan hasil, silakan pilih lagi
[HUAWEI] Sinkronisasi data HUAWEI TruSleep™ lambat di band/jam tangan saya |
Masalah
Perlu waktu lama untuk menyinkronkan data HUAWEI TruSleep™ dari jam tangan/band pengguna.
Penyebab
- Ukuran data HUAWEI TruSleep™ biasanya besar. Jika jam tangan/band Anda tidak dihubungkan ke aplikasi Huawei Kesehatan selama beberapa hari berturut-turut, sinkronisasi data akan membutuhkan waktu lebih lama.
Solusi
Pastikan bahwa jam tangan/band Anda terhubung dengan benar ke ponsel Anda. Kami sarankan agar Anda membuka aplikasi Huawei Kesehatan setiap hari untuk menyinkronkan data.
Untuk menyinkronkan data:
- Buka layar Kesehatan dari aplikasi Huawei Kesehatan, dan gesek ke bawah di layar tersebut untuk menyinkronkan data (sebagaimana ditunjukkan dalam gambar
). Tunggu sampai kemajuan mencapai 100%.
- Buka aplikasi Huawei Kesehatan, buka Saya > Pengaturan > Sinkronisasi data secara manual, sentuh SINKRON, dan tunggu sampai sinkronisasi data selesai.
- Jika Anda menggunakan ponsel pihak ketiga, kami sarankan agar Anda menambahkan aplikasi Huawei Kesehatan ke daftar aplikasi latar belakang yang dilindungi di ponsel Anda untuk mencegahnya dibersihkan secara otomatis oleh sistem ponsel Anda. (Metode penambahan aplikasi ke daftar aplikasi latar belakang yang dilindungi dapat bervariasi dengan model ponsel. Untuk perinciannya, hubungi produsen ponsel.)
- Periksa apakah aplikasi pengelola ponsel, seperti 360, Tencent Mobile Manager, Clean Master, dan LDS Benchmark, telah dipasang di ponsel Anda. Jika aplikasi tersebut telah dipasang, tambahkan Huawei Kesehatan ke daftar aplikasi latar belakang yang dilindungi di aplikasi pengelola ponsel.
Jika masalah tersebut berlanjut, hubungi saluran siaga layanan pelanggan Huawei untuk mendapatkan bantuan lebih lanjut.
Terimakasih atas masukan Anda.