[HUAWEI] El reloj para niños no responde después de que presiono Restablecer el reloj en la aplicación HUAWEI FamCare
Producto aplicable:
Tips para la lista de conocimientos
Tips para errors
[HUAWEI] El reloj para niños no responde después de que presiono Restablecer el reloj en la aplicación HUAWEI FamCare |
Problema
Después de presionar Restablecer el reloj en la aplicación HUAWEI FamCare como administrador principal, no se restablecerán los ajustes de fábrica del reloj para niños.
Si se restablecen los ajustes de fábrica del reloj, se borrarán las fotos, los videos, el historial de chats y otros datos importantes. Recuerda hacer una copia de respaldo de los datos importantes por anticipado.
Motivo
- La red del reloj para niños es anormal.
- Si hay múltiples relojes para niños asociados con la aplicación HUAWEI FamCare, la cuenta de menor que deseas restablecer es diferente de aquella que tiene la sesión iniciada en el reloj para niños.
Solución
Asegúrate de que se cumplan las dos condiciones siguientes:
- El reloj para niños deber estar conectado a una red estable. Para verificar esto, abre la aplicación HUAWEI FamCare y localiza el reloj en la pantalla Protección. Si el reloj se localiza con éxito, indica que la conexión de red es normal. De lo contrario, la conexión de red puede presentar un problema. Consulta la sección “Reloj no conectado a Internet” aparece en la aplicación HUAWEI FamCare.
- Si hay múltiples relojes asociados a la aplicación HUAWEI FamCare, asegúrate de que la cuenta de menor que deseas restablecer sea la misma que aquella que tiene la sesión iniciada en el reloj para niños.
Si el problema continúa, desasocia el reloj de la aplicación y vuelve a asociarlos. Si el problema sigue sin resolverse, llama a la línea de atención al cliente oficial de Huawei.
Gracias por tus comentarios.