Cuando un altavoz inteligente está conectado a un PC y estoy en una llamada de voz usando una aplicación de terceros, como WeChat o Skype, la otra parte no puede escuchar mi voz |
Problem:
Cuando un altavoz inteligente está conectado a un PC, la otra parte no puede escuchar la voz del usuario en una llamada de voz utilizando una aplicación de terceros en el PC, como WeChat QQ o Skype.
Cause:
El micrófono del PC puede estar defectuoso. Como resultado, el usuario puede escuchar la voz de la otra parte, pero la otra parte no puede escuchar la voz del usuario.
Solution:
- Asegúrese de que el micrófono del PC funciona correctamente. En el PC, vaya a Configuración > Sistema > Sonido y seleccione Micrófono en entrada.
El micrófono puede mostrarse como matriz de micrófonos en algunos PC.
- Si el micrófono funciona correctamente, pero la otra parte aún no puede oírte, configure los canales de audio del PC y del altavoz en modo manos libres.
A continuación, vaya a Configuración > Sistema > Sonido y seleccione HUAWEI Sound xxxxx.
Seleccione HUAWEI Sound xxxxx en Salida.
Cuando no realice llamadas de voz, vuelva a configurar el canal de audio en HUAWEI Sound estéreo para mejorar la calidad de audio Bluetooth.