لا يُستأنف تشغيل الموسيقى أو الفيديو بعد إعادة توصيل سماعات الأذن من السلسلتين HUAWEI FreeBuds وFreeLace
المنتجات القابلة للتطبيق:
HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 5i,HUAWEI FreeBuds 3i,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeLace Pro 2,Honor Sport Bluetooth® Earphones,HUAWEI FreeBuds Pro,HUAWEI FreeLace Pro,HUAWEI FreeGO Speaker,HUAWEI FreeLace Lite,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HONOR Magic Earbuds,HUAWEI FreeBuds Lipstick,HUAWEI FreeLace,HUAWEI Mini Speaker,HUAWEI FreeBuds Lite,HUAWEI FreeBuds 6i,Honor FlyPods Lite,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 4i,HUAWEI FreeBuds,HUAWEI FreeBuds SE 4 ANC,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,Honor Mini Speaker,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI Sport Bluetooth® Headphones Lite,HUAWEI WATCH Buds
المنتجات القابلة للتطبيق:
لا يُستأنف تشغيل الموسيقى أو الفيديو بعد إعادة توصيل سماعات الأذن من السلسلتين HUAWEI FreeBuds وFreeLace |
المشكلة
ينقطع اتصال البلوتوث عند تشغيل الموسيقى أو مقاطع الفيديو. بعد إعادة اتصال سماعات الأذن تلقائيًا، لا يُستأنف تشغيل الموسيقى أو الفيديو في بعض التطبيقات تلقائيًا.
السبب
يعتمد ما إذا كان تشغيل الموسيقى أو الفيديو يستأنف تلقائيًا بعد إعادة اتصال سماعات أذن البلوتوث على آلية التشغيل لتطبيق الموسيقى أو الفيديو.
الحل
يمكنك النقر على أيقونة التشغيل في تطبيق الموسيقى أو الفيديو المقابل أو استخدام الاختصار المعين مسبقًا لسماعات الأذن لتشغيل الموسيقى أو الفيديو.
شكرًا لملاحظاتك.