Ikon Bluetooth di sudut kanan bawah layar komputer HUAWEI saya menghilang dan tanda seru berwarna kuning muncul pada driver Bluetooth di Pengelola Perangkat
Produk yang berlaku:
PC,Desktop
Produk yang berlaku:
Berikut ini hasil yang ditemukan untuk Anda, silakan pilih
Tak dapat menemukan hasil, silakan pilih lagi
Ikon Bluetooth di sudut kanan bawah layar komputer HUAWEI saya menghilang dan tanda seru berwarna kuning muncul pada driver Bluetooth di Pengelola Perangkat |
Masalah
Pengguna menemukan ikon Bluetooth di sudut kanan bawah layar komputer menghilang dan tanda seru berwarna kuning muncul pada driver Bluetooth di Pengelola Perangkat. Dalam hal ini, pengguna tidak dapat menggunakan Bluetooth.
Penyebab
Driver Bluetooth komputer tidak berjalan dengan benar.
Solusi
- Tekan dan tahan tombol Daya selama 10 detik untuk mematikan komputer secara paksa (alih-alih memulai ulang), lalu hidupkan dan coba lagi.
- Hapus instalasi lalu instal ulang driver Bluetooth terbaru. Untuk melakukannya, lakukan operasi berikut.
Jika Anda menggunakan HUAWEI MateBook E Go, lewati langkah ini.
- Klik kanan ikon Mulai, buka Manajer Perangkat > Bluetooth, klik kanan Intel(R) Wireless Bluetooth(R) atau Adaptor Realtek Bluetooth, dan pilih Hapus instalasi perangkat.
- Pada jendela yang ditampilkan, pilih Coba hapus driver untuk perangkat ini dan klik Hapus instalasi.
- Setelah driver menghapus instalasi, segera mulai ulang komputer, buka
- Klik kanan ikon Mulai, buka Manajer Perangkat > Bluetooth, klik kanan Intel(R) Wireless Bluetooth(R) atau Adaptor Realtek Bluetooth, dan pilih Hapus instalasi perangkat.
- Jika masalah tersebut belum teratasi, cadangkan data Anda sebelumnya, aktifkan akun Office Anda, dan gunakan F10 untuk memulihkan komputer Anda ke pengaturan pabriknya. Jika masalah tersebut tetap belum teratasi, bawa perangkat Anda beserta bukti pembeliannya ke Pusat Layanan Pelanggan Huawei resmi untuk mendapatkan bantuan. (Tips: Jangan ragu untuk menghubungi saluran siaga layanan konsumen Huawei untuk mendapatkan bantuan sebelum pergi ke Pusat Layanan Pelanggan Huawei.) Kami akan melakukan yang terbaik untuk menjawab kebutuhan Anda.
Terimakasih atas masukan Anda.