No puedo encender mi PC portátil HUAWEI presionando el botón de encendido/apagado cuando la uso por primera vez
Producto aplicable: PC
Producto aplicable:
Tips para la lista de conocimientos
Tips para errors
zoom in pic
No puedo encender mi PC portátil HUAWEI presionando el botón de encendido/apagado cuando la uso por primera vez

Problema

Cuando el usuario presiona el botón de encendido/apagado de la nueva PC portátil, no se puede encender.

Causa

  • Debes conectarla a un adaptador de alimentación estándar para desbloquear el dispositivo del modo de envío y poder encender el nuevo dispositivo.
  • No se utiliza el adaptador de alimentación estándar de la PC portátil.
  • El nivel de batería de esta PC portátil es demasiado bajo.

Solución

  1. El modo de envío se habilita cuando se entrega la PC portátil. Para encenderla por primera vez, debes conectarla al adaptador de alimentación estándar.

    El modo de envío es un modo de funcionamiento de la batería. Una vez configurado el modo de envío, el dispositivo enviado no se puede encender si no está conectado a una fuente de alimentación. El dispositivo solo se puede encender después de conectarlo a una fuente de alimentación y activar su batería.

  2. Verifica si el cable de alimentación está insertado en el puerto de carga correcto observando si el indicador de alimentación está encendido. Por lo general, el puerto de carga se encuentra en el lado izquierdo de la PC portátil y hay un indicador de encendido/apagado al lado. Algunos modelos tienen puertos de carga tanto en el lado izquierdo como en el derecho.

  3. Utiliza el adaptador de alimentación estándar para cargar el dispositivo durante más de 30 minutos e intenta encenderlo nuevamente.

Si el problema continúa

Si el problema persiste, lleva el dispositivo y la prueba de compra al Centro de servicios de atención al cliente de Huawei para obtener asistencia. (Sugerencia: No dudes en llamar a la línea de atención de servicio al consumidor de Huawei para obtener asistencia antes de acudir a un centro de servicios de atención al cliente de Huawei). Haremos todo lo posible para resolver tus necesidades.

¿Es útil?
Gracias por tus comentarios.