يختفي مربع حوار تسجيل بصمة الإصبع عندما ألغي تسجيل بصمة الإصبع ثم أعيد تسجيل بصمة إصبعي على جهاز كمبيوتر هواوي
المنتجات القابلة للتطبيق:
PC
المنتجات القابلة للتطبيق:
| يختفي مربع حوار تسجيل بصمة الإصبع عندما ألغي تسجيل بصمة الإصبع ثم أعيد تسجيل بصمة إصبعي على جهاز كمبيوتر هواوي |
المشكلة
يختفي مربع حوار تسجيل بصمة الإصبع عندما يلغي المستخدم تسجيل بصمة الإصبع ثم يعيد تسجيل بصمة الإصبع.

السبب
هذه المشكلة مرتبطة بنظام Microsoft 22H2، وتحدث عندما تنقر بسرعة فوق "إضافة إصبع" بعد النقر فوق "إلغاء الأمر" أثناء عملية التسجيل.
الحل
انقر فوق إضافة إصبع مرة أخرى أو أعِد تشغيل الجهاز وتسجيل بصمة الإصبع مجددًا.
- ١. انتقل إلى

انقر على التعرف على بصمات الإصبع، وحدد إعداد، ثم انقر فوق بدء.

- ٢. إذا استمرت المشكلة، فانسخ بياناتك احتياطيًا، وقم بتنشيط حساب Office واستخدم F10 لاستعادة جهازك إلى إعدادات المصنع. إذا ظلت المشكلة دون حل، فتوجه بجهازك وإثبات الشراء الخاص به إلى مركز خدمة عملاء معتمد من هواوي للحصول على المساعدة. (تلميحات: يمكنك الاتصال بمركز الخدمة مقدمًا للحصول على مزيد من المعلومات حول الإصلاحات. تفضل بزيارة https://consumer.huawei.com/en/support/hotline/ للعثور على رقم الخط الساخن المحلي لديك من هواوي).
شكرًا لملاحظاتك.