Co mám dělat, když je možné stále uskutečňovat hovory, přestože se mi zobrazila zpráva s informací, že je možné uskutečňovat pouze tísňová volání?
Vhodné produkty:
Tablet,Smartphone
Vhodné produkty:
Co mám dělat, když je možné stále uskutečňovat hovory, přestože se mi zobrazila zpráva s informací, že je možné uskutečňovat pouze tísňová volání? |
Problém:
Čárky signálu mobilního telefonu ukazují, že je možné uskutečnit pouze tísňová volání, ale i přesto lze uskutečňovat běžné hovory.
Příčina:
K tomuto problému dochází z důvodu nesprávného zobrazení na mobilním telefonu.
Řešení:
- Restartujte svůj mobilní telefon.
- Znovu vložte kartu SIM nebo změňte slot karty SIM a zkuste to znovu.
- Pokud problém přetrvává, zálohujte svá data a obnovte zařízení do výchozího nastavení.
Děkujeme vám za zpětnou vazbu.