Durante la registrazione delle impronte digitali, sullo schermo viene visualizzato un messaggio che indica che l'impronta è già stata registrata
Prodotto correlato:
Smartphone
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
Durante la registrazione delle impronte digitali, sullo schermo viene visualizzato un messaggio che indica che l'impronta è già stata registrata |
Problema:
Quando un utente sta registrando un'impronta digitale sullo schermo, viene visualizzato un messaggio che indica che l'impronta è già stata registrata.
Causa:
- Una protezione per lo schermo in vetro temperato installata sul telefono riduce la trasmissione della luce e ha un effetto negativo sulla registrazione delle impronte digitali; di conseguenza, il sistema può determinare che l'impronta digitale è già stata registrata.
- Quando sei nello Spazio privato, i tentativi di registrare un'impronta digitale che è già stata collegata allo Spazio principale verranno rifiutati, in quanto ciò non consentirebbe al dispositivo di determinare lo spazio a cui vuoi accedere. Lo stesso vale quando sei nello Spazio principale e tenti di registrare un'impronta digitale collegata allo Spazio privato.
- Se hai attivato Registra schermo o Mostra tocchi quando stai registrando un'impronta digitale sullo schermo, verranno registrati anche i tocchi delle tue dita. In questo caso, il dispositivo può rilevare erroneamente che l'impronta digitale è già stata registrata.
Soluzione:
- Rimuovi la protezione per lo schermo in vetro temperato e riprova.
- Passa all'altro spazio, rimuovi l'impronta digitale memorizzata lì, quindi torna indietro e registrala di nuovo.
- Interrompi la registrazione dello schermo o disattiva Mostra tocchi.
Per interrompere la registrazione dello schermo, tocca Registra schermo nell'angolo in alto a sinistra sullo schermo.
Per disattivare Mostra tocchi, cerca e accedi a Mostra tocchi in Impostazioni.
Grazie per il tuo apprezzamento.