L'opzione di registrazione dell'impronta digitale è disattivata e non consente di registrare l'impronta digitale dopo aver impostato una password e un PIN

Prodotto correlato: HUAWEI MateBook E(2022 intel i5/8g/256g/intel® iris® xe graphics、2022 intel i5/16g/512g/intel® iris® xe graphics、2022 intel i7/16g/512g/intel® iris® xe graphics)
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
zoom in pic
L'opzione di registrazione dell'impronta digitale è disattivata e non consente di registrare l'impronta digitale dopo aver impostato una password e un PIN

Problema

1. L'opzione Impostazioni è disattivata dopo che l'utente tocca Windows Hello sulla schermata delle opzioni di accesso.

2. L'opzione Windows Hello è ancora disattivata dopo che sono stati impostati la password e il PIN.

Causa

Si tratta di un nuovo problema di Windows 11. Il sistema non aggiorna automaticamente le impostazioni modificate.

Soluzione

1. Dopo aver impostato la password e il PIN, chiudi la schermata Impostazioni e vai di nuovo nella schermata delle impostazioni dell'impronta digitale. Le impostazioni dell'impronta digitale ora sono disponibili.

2. Fai clic su Account sul lato sinistro della schermata Impostazioni per accedere nuovamente alla schermata delle impostazioni dell'impronta digitale. Le impostazioni dell'impronta digitale ora sono disponibili.

Ti siamo stati d'aiuto?
Grazie per il tuo apprezzamento.