Analisi dell'aritmia con onda del polso non funziona sull'orologio/sulla smart band HUAWEI

Prodotto correlato: HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI Band 10,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH GT 5,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH GT 4,HUAWEI WATCH 4 Pro Space Edition
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
zoom in pic
Analisi dell'aritmia con onda del polso non funziona sull'orologio/sulla smart band HUAWEI

Problema

Un rilevamento singolo dell'analisi dell'aritmia con onda del polso sull'orologio/sulla smart band HUAWEI non riesce e viene visualizzato un messaggio che chiede all'utente di riprovare.

Causa

  • Durante la misurazione, il retro dell'orologio/della smart band potrebbe non essere entrato in contatto con la pelle del polso (ad esempio, l'orologio/la smart band ha il cinturino troppo lento, il retro dell'orologio/della smart band è macchiato o l'orologio/la smart band è a contatto con l'osso del polso).
  • Hai mosso la mano o il corpo durante la misurazione.
  • hai peli folti, tatuaggi o cicatrici sul braccio.

Soluzione

  • Indossa l'orologio/la smart band nel modo corretto, in modo che aderisca perfettamente, e assicurati che il retro dell'orologio/della smart band sia pulito e libero da oggetti estranei e che il sensore della frequenza cardiaca sul retro dell'orologio/della smart band entri in contatto con la pelle.
  • Durante la misurazione, non muoverti, non parlare e appoggia il braccio completamente sul tavolo.
  • Prova a indossare l'orologio/la smart band su un braccio senza tatuaggi o cicatrici. Se la misurazione non riesce più volte di seguito sullo stesso polso, cambia la posizione in cui indossi l'orologio/la smart band o prova a indossare l'orologio/la smart band sull'altro polso.

Ti siamo stati d'aiuto?
Grazie per il tuo apprezzamento.