Alguns monitores MateView não respondem enquanto são ligados quando a SmartBar é tocada
Alguns monitores MateView não respondem enquanto são ligados quando a SmartBar é tocada |
Problema
- Alguns monitores MateView não respondem enquanto são ligados ou estão em utilização quando a SmartBar é tocada.
- A SmartBar no painel de navegação não responde quando é tocada e o MateView é ligado pela primeira vez.
Causa
Quando o monitor é ligado a uma fonte de alimentação, a SmartBar efetua a deteção e calibração automáticas para determinar o condensador de referência. Se ocorrerem interferências ou perturbações externas, há uma baixa probabilidade de a deteção e calibração falharem, o que fará com que a SmartBar não reaja após ser tocada.
Solução
- Certifique-se de que a tomada triangular ou ficha para o adaptador de alimentação do monitor está ligada à terra. Recomenda-se que utilize uma tomada triangular na parede.
- Desligue o adaptador de alimentação do monitor MateView da fonte de alimentação e ligue-os novamente.
- Para o problema da SmartBar no painel de navegação não responder quando o MateView é ligado pela primeira vez:
Se o problema persistir após a execução das duas soluções anteriores, recomenda-se ligar um rato USB à porta USB-A na lateral do monitor. Depois de clicar em OK no painel de navegação, o ambiente de trabalho será apresentado. A SmartBar pode então ser utilizada normalmente.
Nota: 1. É normal que a área da SmartBar aqueça.
2. Há uma baixa probabilidade de a SmartBar no painel de navegação não responder quando tocada. Se estiver disponível uma nova versão OTA, é aconselhável atualizar o seu MateView para a versão 249 e tentar novamente.
Se o problema persistir, consulte a FAQ pt-pt15823261 e envie toda a informação relacionada ao pessoal de I&D.