O computador portátil está congelado e não consegue entrar no sistema quando acede ao ecrã de bloqueio após ser ativado a partir do modo de suspensão
Produtos aplicáveis:
HUAWEI MateBook E(2022 intel i5/8g/256g/intel® iris® xe graphics、2022 intel i5/16g/512g/intel® iris® xe graphics、2022 intel i7/16g/512g/intel® iris® xe graphics)
Sistema aplicável:
Windows 10, Windows 11
Produtos aplicáveis:
Sistema aplicável:
Resultados da pesquisa, por favor seleccione
Pesquisa sem resultados, por favor seleccione
O computador portátil está congelado e não consegue entrar no sistema quando acede ao ecrã de bloqueio após ser ativado a partir do modo de suspensão |
Problema
O ecrã não responde e permanece bloqueado ao deslizar no ecrã ou ao premir qualquer tecla no teclado para sair do ecrã de bloqueio.
Causa
Isto é um problema comum do sistema Microsoft.
Solução
Pode premir Ctrl+Alt+Del para sair do ecrã de bloqueio e entrar no sistema.
Obrigada pela tua reacção.