¿Por qué no funciona Puente Wi-Fi en el teléfono?

Producto aplicable: Smartphone
Producto aplicable:
zoom in pic
¿Por qué no funciona Puente Wi-Fi en el teléfono?

Problema:

  • El usuario no puede habilitar la función Puente Wi-Fi cuando el teléfono está conectado a una red que adopta la autenticación mediante certificado.
  • Otros dispositivos no pueden acceder a Internet a través del teléfono del usuario cuando está conectado a una VPN.
  • El usuario no puede habilitar la función Puente Wi-Fi cuando el teléfono no está conectado a una red Wi-Fi.

Causa:

Esto puede deberse a varias causas:

  • La función Puente Wi-Fi no soporta redes que adoptan la autenticación mediante certificado.
  • Usted debe estar conectado a una red Wi-Fi para utilizar la función Puente Wi-Fi.
  • La función Puente Wi-Fi no funciona si el teléfono está conectado a una VPN.
  • Deslice el dedo hacia abajo desde la parte superior de la pantalla para que aparezca el panel de notificaciones, mantenga presionado el ícono Wi-Fi para acceder a la pantalla de ajustes de Wi-Fi y seleccione una red Wi-Fi para ver el tipo de encriptación. Si se adopta la autenticación EAP, la función Puente Wi-Fi no estará disponible.

Solución:

Asegúrese de que el teléfono esté conectado a una red Wi-Fi que no adopte la autenticación EAP ni la autenticación mediante certificado y asegúrese de que el teléfono no esté conectado a una VPN.

¿Es útil?
Gracias por tus comentarios.