Viene visualizzato un messaggio che indica che lo spazio di archiviazione è insufficiente quando cambio account utente sul telefono/tablet HUAWEI
Prodotto correlato: Tablet,Smartphone
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
zoom in pic
Viene visualizzato un messaggio che indica che lo spazio di archiviazione è insufficiente quando cambio account utente sul telefono/tablet HUAWEI

Problema:

Quando l'utente tenta di passare a Spazio privato o a un altro account utente, il telefono/tablet visualizza un messaggio che indica che lo spazio di archiviazione è insufficiente.

Causa:

Evita di passare da un account utente all'altro quando la memoria interna del telefono/tablet è inferiore a 500 MB o lo spazio di archiviazione disponibile è inferiore al 5%, per evitare errori nell'esecuzione delle app.

Soluzione:

  1. Non riavviare il dispositivo. Accedi al sistema con l'account utente corrente (utente secondario), esegui il backup dei dati ed elimina lo spazio per liberare spazio di archiviazione sufficiente. Quindi riprova.
  2. Se hai riavviato il dispositivo e non riesci ad accedere al sistema con il tuo account utente secondario, procedi come segue:
    1. Sblocca utilizzando l'account amministratore, esegui il backup dei dati ed liberare lo spazio sul dispositivo. Puoi utilizzare /Gestione tablet per liberare lo spazio e anche per eseguire il backup dei dati su un personal computer o sul Cloud.
    2. Vai in Impostazioni > Utenti e account > Utenti per eliminare gli account utente secondario non necessari.
    3. Se il problema persiste, esegui il backup dei dati e porta il dispositivo con la prova d'acquisto presso un Centro servizio clienti Huawei autorizzato per ricevere assistenza.

Ti siamo stati d'aiuto?
Grazie per il tuo apprezzamento.