Non riesco ad accendere il laptop HUAWEI premendo il tasto di accensione quando lo uso per la prima volta
Prodotto correlato: PC
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
zoom in pic
Non riesco ad accendere il laptop HUAWEI premendo il tasto di accensione quando lo uso per la prima volta

Problema

Quando l'utente preme il tasto di accensione sul nuovo laptop, non riesce ad accenderlo.

Causa

  • Devi collegare il nuovo dispositivo a un alimentatore standard per sbloccare la modalità di spedizione del dispositivo e poterlo accendere.
  • Non stai utilizzando l'alimentatore standard del laptop.
  • Il livello della batteria del laptop è troppo basso.

Soluzione

  1. La modalità di spedizione viene attivata al momento della consegna del laptop. Per accenderlo per la prima volta è necessario collegarlo all'alimentatore standard.

    La modalità di spedizione è una modalità di funzionamento della batteria. Dopo aver impostato la modalità di spedizione, il dispositivo spedito non può essere acceso a meno che non sia collegato a una fonte di alimentazione. Il dispositivo può essere acceso solo dopo che è stato collegato a una fonte di alimentazione e la sua batteria è stata attivata.

  2. Verifica se il cavo di alimentazione è inserito nella porta di ricarica corretta osservando se la spia di alimentazione si accende. In generale, la porta di ricarica si trova sul lato sinistro del laptop e accanto alla porta è presente una spia di alimentazione. Alcuni modelli sono dotati di porte di ricarica sia sul lato sinistro sia su quello destro.

  3. Utilizza l'alimentatore standard per caricare il dispositivo per più di 30 minuti e prova di nuovo ad accenderlo.

Se il problema persiste

Se il problema persiste, porta il dispositivo con la prova d'acquisto presso un Centro servizio clienti Huawei per ricevere assistenza. (suggerimento: non esitare a contattare la hotline servizio clienti Huawei per ricevere assistenza prima di recarti presso un Centro servizio clienti Huawei). Faremo del nostro meglio per soddisfare le tue necessità.

Ti siamo stati d'aiuto?
Grazie per il tuo apprezzamento.