La riproduzione di musica o video non riprende dopo aver eseguito una chiamata vocale WeChat o QQ utilizzando gli auricolari della serie HUAWEI FreeBuds/FreeLace o WATCH Buds
Prodotto correlato:
HUAWEI FreeBuds 5i,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds 3i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeBuds 5,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 3,HUAWEI FreeBuds Pro,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HONOR Magic Earbuds,HUAWEI WATCH Buds
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
La riproduzione di musica o video non riprende dopo aver eseguito una chiamata vocale WeChat o QQ utilizzando gli auricolari della serie HUAWEI FreeBuds/FreeLace o WATCH Buds |
Problema
- Quando l'utente indossa gli auricolari per riprodurre musica o guardare video sul telefono/tablet collegato, la musica o il video non riprende dopo la fine di una chiamata vocale o video in WeChat o QQ.
- La musica non riprende dopo che l'utente invia un messaggio vocale WeChat dal telefono/tablet durante l'ascolto della musica con gli auricolari.
Causa
Ciò è dovuto a problemi di compatibilità con WeChat e QQ.
Soluzione
Huawei ha segnalato questo problema a WeChat. Puoi anche segnalare il problema nell'app.
Soluzione alternativa:
- Assicurarti di aver aggiornato il firmware degli auricolari e il sistema operativo del telefono/tablet all'ultima versione.
- Forza l'arresto di WeChat o QQ. Per farlo, vai alla schermata delle impostazioni dell'app, trova WeChat o QQ e forza l'arresto.
- Riavvia il telefono/tablet o riattiva il Bluetooth e associa nuovamente gli auricolari.
Grazie per il tuo apprezzamento.