A volte non è possibile accedere alla schermata del desktop utilizzando l'ID impronta dopo aver tenuto premuto il tasto di accensione per 4 secondi per spegnere forzatamente il laptop |
Problema
Dopo che l'utente imposta l'opzione di accesso mediante impronta digitale e spegne il laptop, esso si accende e si spegne direttamente dopo aver tenuto premuto il tasto di accensione per 4 secondi. Dopo che l'utente preme di nuovo il tasto di accensione per accendere il laptop usando l'ID impronta, viene visualizzato un messaggio di errore e non è possibile accedere alla schermata del desktop.
Causa
Il sistema di sicurezza mediante identificazione dell'impronta digitale richiede che il driver impronte digitali cancelli i dati dal dispositivo dopo aver effettuato l'accesso al sistema per effettuare nuovamente l'identificazione tramite impronta digitale.
Soluzione
Quando viene visualizzato il messaggio di errore, colloca il dito sul tasto di accensione ed effettua di nuovo l'identificazione tramite impronta digitale.