Non riesco a usare l'impronta digitale per sbloccare il computer e sullo schermo viene visualizzato l'avviso "Si è verificato un errore da parte nostra. Riprova." dopo che accendo il computer, accedo al BIOS e attendo per 3 minuti per accedere al sistema
Prodotto correlato:
HUAWEI MateBook X Pro(2022 i7/16g/1t/intel iris® xe graphics、2022 i7/16g/512g/intel iris® xe graphics、2022 i5/16g/512g/intel iris® xe graphics)
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
Non riesco a usare l'impronta digitale per sbloccare il computer e sullo schermo viene visualizzato l'avviso "Si è verificato un errore da parte nostra. Riprova." dopo che accendo il computer, accedo al BIOS e attendo per 3 minuti per accedere al sistema |
Problema
L'utente accende il computer, accede al BIOS e attende per 3 minuti per accedere al sistema, ma non riesce a usare l'impronta digitale per sbloccare il computer e l'avviso "Si è verificato un errore da parte nostra. Riprova." viene visualizzato sullo schermo.
Causa
A causa del design del sistema Microsoft, viene visualizzato un avviso di errore sullo schermo dopo che si è nella schermata BIOS per 3 minuti. Si tratta di una cosa normale.
Soluzione
Usa di nuovo l'impronta digitale per sbloccare il laptop.
Grazie per il tuo apprezzamento.