Impossibile attivare o disattivare il Bluetooth sull'orologio HUAWEI
Prodotto correlato:
HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3 Pro,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH 4 Pro Space Edition
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
| Impossibile attivare o disattivare il Bluetooth sull'orologio HUAWEI |
Problema
Non è possibile attivare o disattivare il Bluetooth sull'orologio.
Causa
1. L'orologio non può attivare o disattivare il Bluetooth tramite tocco.
2. L'attivazione o la disattivazione del Bluetooth non ha avuto effetto.
Soluzione
- Riavvia l'orologio e prova ad attivare o disattivare nuovamente il Bluetooth.

- Aggiorna il sistema dell'orologio e riprova.
- Se il problema persiste, esegui il backup dei dati, reimposta l'orologio e riprova.
Sull'orologio, premi il tasto Su per accedere all'elenco delle app, vai in e completare il processo di ripristino seguendo le istruzioni sullo schermo.
- Un ripristino delle impostazioni di fabbrica del dispositivo eliminerà le informazioni dell'account, tutte le carte nel portafoglio, i dati di sistema e i dati dell'app dal dispositivo. Presta attenzione prima di procedere. Prima di eseguire un ripristino delle impostazioni di fabbrica, scorri verso il basso sulla schermata Home dell'app Huawei Health per sincronizzare i dati (compresi i dati su salute e fitness). Un ripristino delle impostazioni di fabbrica non cancellerà i dati cronologici sincronizzati e caricati su Huawei Health.
- Durante un ripristino delle impostazioni di fabbrica, assicurati che la casella per Elimina configurazione eSIM sia deselezionata. In questo modo, puoi continuare a utilizzare il servizio eSIM dopo il ripristino del sistema senza dover contattare il tuo operatore per annullare la registrazione e riattivare il servizio.
- Su orologi che non fanno parte della serie HUAWEI WATCH 3/4/5, il Bluetooth è attivato per impostazione predefinita.
Se il problema rimane irrisolto o riscontri delle difficoltà, esegui il backup dei dati e porta il dispositivo con la prova d'acquisto presso un Centro servizio clienti Huawei autorizzato per ricevere assistenza.
Grazie per il tuo apprezzamento.