Não consigo utilizar a minha impressão digital para desbloquear o meu computador e a indicação "Ocorreu algo de errado do nosso lado. Tente novamente." é apresentada no ecrã após ligar o meu computador, aceder à BIOS e aguardar 3 minutos para aceder ao sistema
Produtos aplicáveis:
HUAWEI MateBook X Pro(2022 i7/16g/1t/intel iris® xe graphics、2022 i7/16g/512g/intel iris® xe graphics、2022 i5/16g/512g/intel iris® xe graphics)
Sistema aplicável:
Windows 11
Produtos aplicáveis:
Sistema aplicável:
请选择
Resultados da pesquisa, por favor seleccione
Pesquisa sem resultados, por favor seleccione
| Não consigo utilizar a minha impressão digital para desbloquear o meu computador e a indicação "Ocorreu algo de errado do nosso lado. Tente novamente." é apresentada no ecrã após ligar o meu computador, aceder à BIOS e aguardar 3 minutos para aceder ao sistema |
Problema
O utilizador liga o computador, acede à BIOS, e aguarda 3 minutos para aceder ao sistema mas não consegue usar a impressão digital para desbloquear o computador e a indicação "Ocorreu algo de errado do nosso lado. Tente novamente." é apresentada no ecrã.
Causa
Devido ao design do sistema Microsoft, será apresentada uma indicação de erro no ecrã após permanecer no ecrã da BIOS por 3 minutos. Isto é normal.
Solução
Utilize a sua impressão digital novamente para desbloquear o portátil.
Obrigada pela tua reacção.