Los auriculares enlazados no se muestran en Espacio Privado
Productos aplicables:
HUAWEI FreeBuds 5i,HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 6i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds 4E,HUAWEI FreeBuds 5,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick
Productos aplicables:
Resultado de la búsqueda, selecciona
No hay resultados de búsqueda, por favor selecciona
Los auriculares enlazados no se muestran en Espacio Privado |
Problema
Después de seleccionar Espacio Privado, mis FreeBuds 3/FreeBuds Pro desaparecen de la lista de dispositivos enlazados.
Motivo
- No ha iniciado sesión en su ID de Huawei desde Espacio Privado. La función Sinc. Cloud, disponible en dispositivos con EMUI 10.0 o versiones posteriores y en los FreeBuds 3/FreeBuds Pro, permite sincronizar la información de enlace entre dispositivos. Cuando inicie sesión en su ID de Huawei en otro dispositivo compatible con Sinc. Cloud, los registros de enlace Bluetooth de otros dispositivos que hayan iniciado sesión en el mismo ID de Huawei y admitan Sinc. Cloud se sincronizarán automáticamente con dicho dispositivo. Sin embargo, cuando cambie de Espacio Principal a Espacio Privado en su dispositivo, el ID de Huawei con el que ha iniciado sesión en Espacio Principal no accederá por defecto a Espacio Privado.
- Los dispositivos que admiten Sinc. Cloud se ocultan automáticamente en la lista de Espacio Privado para proteger la privacidad del usuario.
Solución
- Después de seleccionar Espacio Privado, inicie sesión de nuevo en su ID de Huawei para sincronizar la información de enlace de sus auriculares.
- Después de seleccionar Espacio Privado, busque sus auriculares en un teléfono o una tableta cuando estén disponibles para realizar el enlace y vuelva a enlazarlos.
Gracias por sus comentarios.