Le téléphone/La tablette chauffe lors de la prise de photos et de vidéos

Produits applicables: Tablet,Smartphone
Produits applicables:
Voici les résultats de votre recherche, veuillez en séléctionner une
Aucun résultat trouvé, veuillez retenter
zoom in pic
Le téléphone/La tablette chauffe lors de la prise de photos et de vidéos

Problème :

L'appareil chauffe lorsque l'utilisateur prend des photos ou des vidéos.

Cause :

La prise de photos et vidéos exige que l'appareil photo, le GPU et le CPU fonctionnent ensemble. Par conséquent, lors de la prise d'images ou du traitement d'images, le téléphone traite un grand nombre de données et consomme beaucoup d'énergie, ce qui le fait chauffer.

Solution :

  1. Lorsque vous enregistrez des vidéos ou prenez des photos en mode haute résolution ou haute fréquence d'images, en mode Pro, en mode grande ouverture, en mode portrait ou en mode mise au point longue, la charge de calcul est plus élevée et votre téléphone chauffe davantage qu'en mode par défaut. C'est normal. Après avoir utilisé ces modes, revenez au mode par défaut, éteignez l'appareil photo et l'écran.
  2. Si vous prenez des photos ou enregistrez des vidéos dans un environnement extérieur exposé à la lumière du soleil, votre téléphone/tablette absorbera le rayonnement solaire et réglera automatiquement la luminosité de l'écran à un niveau plus élevé, ce qui entraînera une consommation de chaleur plus importante que dans un environnement à faible luminosité. Arrêtez la prise de vue lorsque vous sentez que votre téléphone surchauffe.
  3. Votre téléphone/tablette est doté d'un mécanisme complet de protection contre la température. Lorsqu'il détecte que la température du composant ou de la coque est trop élevée, il affiche un message et effectue un compte à rebours de 5 secondes pour sauvegarder vos photos avant de quitter l'appareil. Ce phénomène est normal et vous pourrez continuer à utiliser le téléphone une fois que sa température sera revenue à la normale.

    Si le problème persiste, apportez votre appareil à un Centre de service clients Huawei agréé en vous munissant de la preuve d'achat pour obtenir de l'aide.

Utile ou non ?
Merci pour votre avis.