Le volume de mes écouteurs des gammes HUAWEI FreeBuds/FreeLace ou WATCH Buds ne peut pas être réglé ou change brusquement
Produits applicables: HUAWEI FreeBuds 5i,HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds SE,HUAWEI FreeBuds 4E,HUAWEI FreeArc,HUAWEI FreeBuds 5,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeLace Pro,HUAWEI FreeLace Lite,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeLace,HUAWEI FreeBuds Lipstick
Produits applicables:
Voici les résultats de votre recherche, veuillez en séléctionner une
Aucun résultat trouvé, veuillez retenter
zoom in pic
Le volume de mes écouteurs des gammes HUAWEI FreeBuds/FreeLace ou WATCH Buds ne peut pas être réglé ou change brusquement

Problème

  1. Lorsque l'utilisateur règle le volume des écouteurs à partir de l'appareil connecté (téléphone/tablette), il arrive que la barre de volume ne s'affiche pas.

  2. Le volume des écouteurs connectés à un téléphone/tablette est trop élevé ou trop faible et il est impossible à régler.

  3. Le volume des écouteurs connectés à un téléphone/tablette augmente considérablement lorsque la barre de volume passe du troisième au quatrième niveau.

Cause

La synchronisation du volume avec le téléphone ou le Volume Bluetooth absolu ne sont pas activés sur votre téléphone/tablette.

Solution

  1. Mettez à jour votre téléphone/tablette à la dernière version d'EMUI ou d'HarmonyOS.
  2. Activez Synchronisation du volume avec le téléphone ou Volume Bluetooth absolu sur votre téléphone/tablette.
    Lorsque certains écouteurs sont associés à un téléphone, l'option Synchronisation du volume avec le téléphone est activée par défaut. Si elle ne fonctionne pas, désactivez-la, réactivez-la et réessayez.

    Système

    Méthode

    HarmonyOS 2.0 ou une version ultérieure

    Sur votre téléphone/tablette, allez dans Paramètres > Bluetooth, touchez l'icône à côté des écouteurs cibles, puis activez Synchronisation du volume avec le téléphone.

     
    • Le statut du bouton Synchronisation du volume avec le téléphone n'est valide que pour l'appareil actuellement connecté.
    • Certains écouteurs Bluetooth ne prennent pas en charge le réglage du volume absolu. Dans ce cas, le bouton Synchronisation du volume avec le téléphone n'est pas disponible.

    EMUI 11.0 ou une version antérieure

    1. Allez dans Paramètres > À propos du téléphone (ou Paramètres > À propos de la tablette) et touchez Numéro de build sept fois de suite jusqu'à ce que le message "Vous êtes à présent un développeur" s'affiche.
    2. Retournez à l'écran Paramètres, allez dans Système & mises à jour > Options pour développeurs et activez Volume Bluetooth absolu.
    3. Désactivez et réactivez le Bluetooth sur votre téléphone/tablette, puis connectez les écouteurs à votre téléphone/tablette.

    Appareils de marques autres que HUAWEI

    Consultez le fournisseur de l'appareil.

    Si le problème persiste, apportez votre appareil à un Centre de services client Huawei agréé en vous munissant de votre preuve d'achat pour obtenir de l'aide.

Utile ou non ?
Merci pour votre avis.