Le volume de mes écouteurs des gammes HUAWEI FreeBuds/FreeLace ou WATCH Buds ne peut pas être réglé ou change brusquement |
Problème
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Lorsque l'utilisateur règle le volume des écouteurs à partir de l'appareil connecté (téléphone/tablette), il arrive que la barre de volume ne s'affiche pas.
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Le volume des écouteurs connectés à un téléphone/tablette est trop élevé ou trop faible et il est impossible à régler.
- Le volume des écouteurs connectés à un téléphone/tablette augmente considérablement lorsque la barre de volume passe du troisième au quatrième niveau.
Cause
La synchronisation du volume avec le téléphone ou le Volume Bluetooth absolu ne sont pas activés sur votre téléphone/tablette.
Solution
- Mettez à jour votre téléphone/tablette à la dernière version d'EMUI ou d'HarmonyOS.
- Activez Synchronisation du volume avec le téléphone ou Volume Bluetooth absolu sur votre téléphone/tablette.
Lorsque certains écouteurs sont associés à un téléphone, l'option Synchronisation du volume avec le téléphone est activée par défaut. Si elle ne fonctionne pas, désactivez-la, réactivez-la et réessayez.
Système
Méthode
HarmonyOS 2.0 ou une version ultérieure
Sur votre téléphone/tablette, allez dans
, touchez l'icôneà côté des écouteurs cibles, puis activez Synchronisation du volume avec le téléphone.
- Le statut du bouton Synchronisation du volume avec le téléphone n'est valide que pour l'appareil actuellement connecté.
- Certains écouteurs Bluetooth ne prennent pas en charge le réglage du volume absolu. Dans ce cas, le bouton Synchronisation du volume avec le téléphone n'est pas disponible.
EMUI 11.0 ou une version antérieure
- Allez dans (ou ) et touchez Numéro de build sept fois de suite jusqu'à ce que le message "Vous êtes à présent un développeur" s'affiche.
- Retournez à l'écran Paramètres, allez dans Volume Bluetooth absolu. et activez
- Désactivez et réactivez le Bluetooth sur votre téléphone/tablette, puis connectez les écouteurs à votre téléphone/tablette.
Appareils de marques autres que HUAWEI
Consultez le fournisseur de l'appareil.
Si le problème persiste, apportez votre appareil à un Centre de services client Huawei agréé en vous munissant de votre preuve d'achat pour obtenir de l'aide.