Des applications installées n'apparaissent pas dans la liste Application par défaut pour le NFC
Produits applicables:
Smartphone
Produits applicables:
Voici les résultats de votre recherche, veuillez en séléctionner une
Aucun résultat trouvé, veuillez retenter
Des applications installées n'apparaissent pas dans la liste Application par défaut pour le NFC |
Problème :
Une application installée n'apparaît pas dans la liste Application par défaut pour le NFC. Exemple : l'utilisateur a installé une application bancaire, mais celle-ci est absente de la liste Application par défaut pour le NFC.
Cause :
- Vous ne vous êtes pas identifié dans l'application en question.
- L'application en question ne prend pas en charge le NFC.
Solution :
- Identifiez-vous dans l'application en question.
- Si le problème persiste, c'est que l'application en question ne prend pas en charge le NFC. Dans ce cas, essayez d'utiliser une autre application qui soit compatible avec le NFC.
Merci pour votre avis.