L'icône du bouton audio dans le panneau de contrôle de mon téléphone/tablette Huawei est grisée et ne fonctionne pas

Produits applicables: Tablet,Smartphone
Produits applicables:
Voici les résultats de votre recherche, veuillez en séléctionner une
Aucun résultat trouvé, veuillez retenter
zoom in pic
L'icône du bouton audio dans le panneau de contrôle de mon téléphone/tablette Huawei est grisée et ne fonctionne pas

Problème :

Lorsque l'utilisateur fait glisser vers le bas depuis le bord supérieur droit de l'écran pour afficher le Panneau de contrôle, il constate que l'icône du bouton audio est grisée et ne fonctionne pas, et une boîte de dialogue s'affiche.

Cause :

Le canal audio a peut-être été utilisé dans d'autres scénarios, ce qui a fait que l'icône de bouton audio est grisée.

Solution :

  1. Confirmez l'utilisation du canal audio en fonction des éléments suivants, arrêtez la tâche en cours et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé pour la projection filaire, désactivez la projection et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé pour la projection sans fil, désactivez la projection sans fil et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé pour la collaboration multi-écrans, désactivez la collaboration multi-écrans et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé par Huawei HiCar, déconnectez l'unité de la voiture connectée au téléphone et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé pour un appel, mettez fin à l'appel et réessayez.
    • Si une boîte de dialogue s'affiche indiquant qu'il est impossible de changer d'appareil car l'audio est utilisé pour la radio, éteignez la radio et réessayez.
  2. Si le problème persiste après avoir effectué les opérations précédentes, redémarrez votre téléphone et réessayez.
Utile ou non ?
Merci pour votre avis.