Impossible de transférer des images ou des vidéos depuis le client PC Cloud vers Cloud
Produits applicables: PC,Desktop
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Impossible de transférer des images ou des vidéos depuis le client PC Cloud vers Cloud

Problème 1 :

Échec du transfert des images ou des vidéos sur Cloud et le message « Erreur d'écriture du fichier local » s'affiche.

Cause :

Vérifiez si vous avez accordé les autorisations de lecture et d'écriture pour le dossier dans lequel se trouvent les images ou les vidéos. Les autorisations associées concernant le dossier sont requises pour transférer des images ou des vidéos.

Solution :

  • Connectez-vous au client PC Cloud, cliquez sur Paramètres > Autres > Modifier dans le coin supérieur droit et modifiez l'emplacement du cache par défaut en un dossier autre que D:\HuaweiCloud.
  • Sur votre ordinateur, cliquez avec le bouton droit sur le dossier image (vidéo), accédez à Propriétés > Sécurité, sélectionnez Utilisateurs authentifiés, cliquez sur Modifier, cochez Autoriser pour les cinq autorisations comme indiqué dans la figure suivante, puis cliquez sur OK pour activer les autorisations.

Si ce problème persiste, collectez les informations suivantes et transmettez-les au personnel du service clients :

Compte HUAWEI, Numéro du problème et journaux du client PC, Capture d'écran de la page d'invite du problème/de l'exception, Format du fichier transféré et Heure de la dernière opération.

Problème 2 :

Échec du transfert des images ou des vidéos sur Cloud et un message s'affiche, indiquant que le format de fichier n'est pas pris en charge.

Dépannage :

Vérifiez les attributs des images ou des vidéos dont le transfert échoue. Actuellement, les formats d'image suivants sont pris en charge : JPG, PNG, GIF, BMP et HEIC. Les formats vidéos suivants sont pris en charge : MP4, 3g2, 3gp, asf, avi, m4v, mkv, mov et WMV.

Solution :

Pour transférer des données sur Cloud, sélectionnez des images et des vidéos dans un format pris en charge.

Si ce problème persiste, collectez les informations suivantes et transmettez-les au personnel du service clients :

Compte HUAWEI, Numéro du problème et journaux du client PC, Capture d'écran de la page d'invite du problème/de l'exception, Format du fichier transféré et Heure de la dernière opération.

collectez les journaux du client PC : si le problème persiste, cliquez sur Photo de profil > Aide > Retour dans le coin supérieur droit, décrivez le problème en détail, sélectionnez Transférer les journaux d'erreurs et soumettez vos retours.

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