Cosa devo fare se la programmazione personalizzata non riesce?
Prodotto correlato:
Tablet,Smartphone
Prodotto correlato:
Questi sono i risultati della ricerca, per favore selezionane uno
Nessun risultato trovato, per favore seleziona di nuovo
Cosa devo fare se la programmazione personalizzata non riesce? |
Problema:
Quando si avvia la programmazione dei tasti, il processo richiede più tentativi per essere completato.
Causa:
Per garantire un miglior design esterno, il telefono adotta un sensore a infrarossi integrato con un foro di emissione relativamente piccolo. Pertanto, quando il telefono è troppo lontano o non è allineato con il telecomando dell'elettrodomestico, il processo di programmazione potrebbe non funzionare.
Soluzione:
- Durante il controllo remoto, punta il foro dell'emissione a infrarossi sulla parte superiore del telefono direttamente sull'elettrodomestico.
- Posiziona il telefono e il telecomando su una superficie piatta per garantire che siano perfettamente livellati.
- Assicurati che il sensore a infrarossi sulla parte superiore del telefono sia direttamente e strettamente puntato sull'infrarossi del telecomando dell'elettrodomestico.
- Premi il pulsante del telecomando dell'elettrodomestico una volta.
Grazie per il tuo apprezzamento.