[HUAWEI] La sincronización de datos del HUAWEI TruSleep™ es lenta en mi reloj/pulsera
Productos aplicables: HUAWEI Band 4 Pro,HUAWEI WATCH GT 3 SE,HUAWEI WATCH 2 Classic,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI WATCH GT Runner,HUAWEI WATCH GT 2e,HUAWEI WATCH GT,HUAWEI WATCH FIT,HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH 5,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH,HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH FIT 2,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI WATCH FIT new,HUAWEI Band 6,HUAWEI Band 8,HUAWEI Band 4,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH GT 5,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Productos aplicables:
Resultado de la búsqueda, selecciona
No hay resultados de búsqueda, por favor selecciona
zoom in pic
[HUAWEI] La sincronización de datos del HUAWEI TruSleep™ es lenta en mi reloj/pulsera

Problema

Los datos de HUAWEI TruSleep™ tardan mucho en sincronizarse con el reloj o la pulsera del usuario.

Causa

  • El tamaño de los datos de HUAWEI TruSleep™ suele ser grande. Si su reloj/pulsera no se ha conectado a la aplicación Salud de Huawei durante varios días consecutivos, la sincronización de los datos tardará más tiempo.

Solución

Asegúrese de que su reloj/pulsera esté conectado correctamente a su teléfono. Recomendamos abrir la aplicación Salud de Huawei todos los días para sincronizar datos.

Sincronizar datos:
  1. Acceda a la pantalla Salud de la aplicación Salud de Huawei y deslice el dedo hacia abajo sobre la pantalla para sincronizar los datos (como se muestra en la figura ). Espere hasta que el progreso alcance el 100 %.
  2. Abra la aplicación Salud de Huawei, acceda a Yo > Ajustes > Sincronización manual de datos, pulse Sincronizar y espere hasta que finalice la sincronización de datos.
     
    • Si está usando un teléfono de terceros, le recomendamos que agregue la aplicación Salud de Huawei a la lista de aplicaciones protegidas en segundo plano del teléfono para evitar que el sistema del teléfono la borre automáticamente. (el método para agregar una aplicación a la lista de aplicaciones en segundo plano protegidas puede variar según el modelo de teléfono. Para más detalles, comuníquese con el fabricante del teléfono).
    • Compruebe si se han instalado en su teléfono otras aplicaciones de gestión del teléfono, como 360, Tencent Mobile Manager, Clean Master y LDS Benchmark. Si se ha instalado una aplicación de este tipo, agregue Salud de Huawei a la lista de aplicaciones en segundo plano protegidas en la aplicación del administrador del teléfono.

Si el problema persiste, comuníquese con la línea de atención al cliente de Huawei para obtener más ayuda.

¿Ha sido de utilidad?
Gracias por sus comentarios.