Aparece un mensaje de error al realizar la experiencia lista para usar
Productos aplicables:
HUAWEI MateStation X,PC
Productos aplicables:
Resultado de la búsqueda, selecciona
No hay resultados de búsqueda, por favor selecciona
Aparece un mensaje de error al realizar la experiencia lista para usar |
Problema
Al finalizar la experiencia lista para usar (OOBE), existe una pequeña probabilidad de que aparezca un mensaje de error con el botón Reintentar en el escritorio.
Motivo
Hay un problema conocido con las versiones 1903 y 1909 de Windows 10. Es posible que reciba este mensaje de error al conectar un equipo nuevo a Internet por primera vez o al instalar un sistema operativo Windows que no se haya conectado a Internet.
Solución
- Pulse Ctrl + Alt + Del.
- Haga clic en el icono de encendido/apagado que se encuentra en el extremo inferior derecho de la pantalla.
- Seleccione Reiniciar.
- Si este problema persiste, se recomienda utilizar F10 para restablecer el equipo a sus ajustes de fábrica.
- Tenga en cuenta que el restablecimiento del ordenador a sus ajustes de fábrica borrará todos los datos de la unidad C, incluidos los archivos personales descargados en Escritorio, Descargas y Documentos. Haga antes una copia de seguridad de los datos importantes en la unidad C. Además, debe iniciar sesión en su cuenta de Microsoft que utilizó para activar Microsoft Office por primera vez después de utilizar F10 para restablecer el equipo. Se recomienda anotar los detalles de su cuenta de Microsoft.
Gracias por sus comentarios.