Après s'être éteint en raison d'un niveau de batterie faible et avoir été placé sur la station de recharge, l'appareil ne peut pas se rallumer automatiquement
Produits applicables: HUAWEI Band 3e,HUAWEI WATCH GT 3 SE,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI WATCH FIT(special edition),HUAWEI Band 10,HUAWEI WATCH GT Cyber,HUAWEI WATCH 4,HUAWEI WATCH GT 2 Pro,HUAWEI WATCH 3,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH 4 Pro Space Edition,HUAWEI S-TAG,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 2,HUAWEI Band 4e,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH 3 Pro,HUAWEI WATCH Ultimate,HUAWEI Band 7,HUAWEI Band 6,HUAWEI WATCH GT 5,HUAWEI WATCH FIT mini,HUAWEI WATCH GT 2,HUAWEI WATCH GT 4,HUAWEI WATCH Buds,HUAWEI WATCH GT 3
Produits applicables:
Voici les résultats de votre recherche, veuillez en séléctionner une
Aucun résultat trouvé, veuillez retenter
zoom in pic
Après s'être éteint en raison d'un niveau de batterie faible et avoir été placé sur la station de recharge, l'appareil ne peut pas se rallumer automatiquement

Problème

Après que l'appareil s'est éteint en raison d'un faible niveau de batterie et qu'il a été placé sur la station de recharge, l'icône de chargement s'affiche, mais l'appareil ne peut pas se rallumer.

Cause

Une fois que l'appareil se sera éteint en raison d'un faible niveau de batterie et qu'il aura été placé sur la station de recharge, l'icône de chargement s'affichera et l'appareil se chargera en fonction du niveau actuel de la batterie. Dans des cas extrêmes, comme lorsque la batterie s'est trop déchargée, il peut s'écouler un long moment avant que l'appareil ne puisse s'allumer, même si l'icône de chargement est affichée.

Solution

Attendez patiemment que la montre s'allume automatiquement lorsque le niveau de la batterie aura atteint le niveau spécifié.

Après que la HUAWEI WATCH 3 est éteinte en raison d'un niveau de batterie faible, la montre ne pourra être rallumée que lorsque le niveau de batterie aura dépassé 8 %. Si le problème persiste après que l'appareil a été chargé pendant une heure, apportez votre appareil à un Centre de services clients Huawei agréé en vous munissant de la preuve d'achat pour obtenir de l'aide.

Utile ou non ?
Merci pour votre avis.