Impossible de réinitialiser mon téléphone/ma tablette HUAWEI
请选择
| Impossible de réinitialiser mon téléphone/ma tablette HUAWEI |
La réinitialisation de votre appareil effacera toutes les données de votre appareil. Il est recommandé de sauvegarder vos données importantes avant de procéder.
Problème :
- Lorsque l'utilisateur accède à , le bouton Réinitialiser le téléphone est grisé, ce qui rend impossible la réinitialisation de l'appareil.
- Lorsque l'utilisateur accède à Paramètres pour réinitialiser l'appareil, le message « Impossible d'ouvrir cette application. Cette action est désactivée. Contactez l'administrateur de votre organisation pour en savoir plus. » s'affiche.
- Lorsque l'utilisateur accède à ProjectMenu pour réinitialiser l'appareil, un message s'affiche indiquant que l'opération n'est pas autorisée.

Cause :
- Il est possible que l'appareil soit personnalisé par l'entreprise et n'autorise donc pas la réinitialisation par défaut.
- Il est également possible qu'une application de gestion tierce ait été installée sur votre appareil.
Solution :
Si votre appareil est personnalisé pour une entreprise, contactez l'administrateur de l'entreprise pour plus de détails. Sinon, accédez à Paramètres, recherchez et accédez à Administrateurs de l'appareil, désactivez toutes les applications activées (sauf H-Protect, Cloud et Fichiers), puis réessayez.
Si le bouton Désactiver est grisé lorsque vous désactivez une application, l'application est sous contrôle. Dans ce cas, contactez le personnel de gestion de l'application tierce pour désactiver l'application.
Si le problème persiste ou si vous rencontrez des difficultés, veuillez contacter le Service clients Huawei pour obtenir de l'aide. Nous ferons de notre mieux pour répondre à vos besoins.