Impossibile reimpostare il telefono/tablet HUAWEI
请选择
| Impossibile reimpostare il telefono/tablet HUAWEI |
La reimpostazione del dispositivo eliminerà tutti i dati sul dispositivo. Ti consigliamo di eseguire il backup dei dati importanti prima di procedere.
Problema:
- Quando l'utente va in , il pulsante Esegui il reset del telefono è disattivato, il che rende impossibile reimpostare il dispositivo.
- Quando l'utente va in Impostazioni per reimpostare il dispositivo, viene visualizzato il messaggio "Impossibile aprire questa app. Questa azione è disattivata. Contatta l'amministratore della tua organizzazione per ulteriori informazioni".
- Quando l'utente accede a ProjectMenu per reimpostare il dispositivo, viene visualizzato un messaggio che indica che l'operazione non è consentita.

Causa:
- È possibile che il dispositivo sia personalizzato dall'azienda e quindi non consenta la reimpostazione per impostazione predefinita.
- È anche possibile che sul dispositivo sia stata installata un'app di gestione di terze parti.
Soluzione:
Se il dispositivo è personalizzato per un'azienda, contatta l'amministratore aziendale per maggiori dettagli. In caso contrario, vai in Impostazioni, cerca e vai in Amministratori del dispositivo, disattiva tutte le app attivate (tranne Trova dispositivo, Cloud e Gestione file), quindi riprova.
Se il pulsante Disattiva è disattivato quando disattivi un'app, l'app è sotto controllo. In questo caso, contatta il personale di gestione dell'app di terze parti per disattivarla.
Se il problema rimane irrisolto o riscontri delle difficoltà, contatta la hotline servizio clienti Huawei per ricevere assistenza. Faremo del nostro meglio per soddisfare le tue necessità.