Podczas przełączania kont użytkowników na telefonie/tablecie HUAWEI wyświetla się komunikat o niewystarczającej ilości miejsca w pamięci
Dostępne produkty: Tablet,Smartphone
Dostępne produkty:
zoom in pic
Podczas przełączania kont użytkowników na telefonie/tablecie HUAWEI wyświetla się komunikat o niewystarczającej ilości miejsca w pamięci

Problem:

Kiedy użytkownik próbuje przejść do obszaru Przestrzeń prywatna lub wybrać inne konto użytkownika, w telefonie/tablecie zostaje wyświetlony komunikat o niewystarczającej ilości miejsca w pamięci.

Przyczyna:

Unikaj przełączania kont użytkowników, gdy miejsca w wewnętrznej pamięci telefonu/tabletu jest mniej niż 500 MB lub zostało mniej niż 5% dostępnej pamięci, aby uniknąć problemów z działaniem aplikacji.

Rozwiązanie:

  1. Nie uruchamiaj ponownie urządzenia. Uzyskaj dostęp do systemu przy użyciu konta bieżącego użytkownika (użytkownika dodatkowego), wykonaj kopię zapasową danych i zwolnij miejsce, aby uzyskać wystarczającą ilość miejsca w pamięci. Następnie spróbuj ponownie.
  2. Jeśli urządzenie zostało uruchomione ponownie i nie możesz uzyskać dostępu do systemu za pomocą swojego konta użytkownika dodatkowego, wykonaj poniższe kroki:
    1. Odblokuj urządzenie za pomocą konta administratora, wykonaj kopię zapasową danych i zwolnij miejsce na urządzeniu. Możesz skorzystać z aplikacji Menedżer telefonu/Menedżer tabletu, aby wyczyścić pamięć oraz wykonać kopię zapasową danych i przesłać ją do komputera lub chmury.
    2. Wybierz kolejno Ustawienia > Użytkownicy i konta > Użytkownicy, aby usunąć niepotrzebne konta użytkownika dodatkowego.
    3. Jeśli problem nadal będzie występować, wykonaj kopię zapasową danych i zanieś urządzenie wraz z dowodem zakupu do autoryzowanego punktu serwisowego firmy Huawei, aby uzyskać pomoc.

Pomocne?
Dziękujemy za opinię.