El volumen de mis auriculares de las series HUAWEI FreeBuds/FreeLace o WATCH Buds no puede ajustarse o cambia bruscamente |
Problema
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Cuando el usuario ajusta el volumen de los auriculares desde el teléfono o la tableta conectados, en ocasiones, la barra de volumen no aparece en la pantalla.
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El volumen de los auriculares conectados a un teléfono o a una tableta es demasiado alto o demasiado bajo y no se puede ajustar.
- El volumen de los auriculares conectados a un teléfono o a una tableta sube de forma considerable cuando la barra de volumen pasa del tercer nivel al cuarto nivel.
Motivo
Las funciones Sincronizar volumen con el teléfono o Volumen absoluto de Bluetooth no están habilitadas en tu teléfono/tableta.
Solución
- Actualiza tu teléfono/tableta a la versión más reciente de EMUI/HarmonyOS.
- Habilita Sincronizar volumen con el teléfono o Volumen absoluto de Bluetooth en tu teléfono/tableta.
Cuando algunos auriculares están enlazados con un teléfono, la función Sincronizar volumen con el teléfono está habilitada por defecto. Si no funciona, deshabilítala y vuelve a habilitarla e inténtalo de nuevo.
Sistema
Método
HarmonyOS 2.0 o versiones posteriores
En tu teléfono/tableta, accede a
, pulsa el iconoque aparece junto a los auriculares de destino y habilita Sincronizar volumen con el teléfono.
- El estado del selector Sincronizar volumen con el teléfono solo es válido para el dispositivo conectado actualmente.
- Algunos auriculares Bluetooth no admiten el ajuste absoluto de volumen. En este caso, el selector de Sincronizar volumen con el teléfono no está disponible.
EMUI 11.0 o versiones anteriores
- Accede a (o ) y pulsa Número de compilación siete veces consecutivas hasta que aparezca el mensaje “Ahora ya eres un desarrollador”.
- Regresa a la pantalla Ajustes, accede a Volumen absoluto de Bluetooth. y habilita
- Deshabilita y vuelve a habilitar la función Bluetooth en tu teléfono/tableta y, a continuación, conecta los auriculares a tu teléfono/tableta.
Dispositivos que no son marca HUAWEI
Consulta al proveedor del dispositivo.
Figura 1. Teléfono con EMUIFigura 2. Teléfono con HarmonyOSSi el problema continúa, acude con el dispositivo y el justificante de compra a un centro de servicios de atención al cliente autorizado de Huawei para solicitar asistencia.