ピンチ操作の感度が悪いか、ピンチ操作に対するイヤホンの反応が違っています
適用製品: HUAWEI FreeBuds Pro,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds Pro 4
適用製品:
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ピンチ操作の感度が悪いか、ピンチ操作に対するイヤホンの反応が違っています

問題:

  1. ピンチ操作が機能しないか、ピンチ操作の成功率が低いです。
  2. ピンチ操作に対するイヤホンの反応が違っています。
  3. 通話中にイヤホンをピンチすると音がしますが、通話は終了しません。

原因:

  1. イヤホンの正しい位置をピンチしなかったか、ピンチではなくタップした可能性があります。
  2. イヤホンを2、3回ピンチした場合、ピンチする力が適切でなかったり、ピンチの間隔が適切でなかったりした可能性があります。ピンチして保持する際の力加減が適切でなかったり、時間が短すぎたりした可能性があります。
  3. イヤホンを正しく装着していないか、イヤホンで音楽の再生も音声通話やテレビ電話もしていない可能性があります。この場合、スワイプ操作で音量の調整はできません。
  4. イヤホンの位置を調整する際に、誤ってピンチした可能性があります。
  5. 通話中にイヤホンをピンチした力が不十分だった可能性があります。通話を誤って終了させないように、通話を終了させるにはイヤホンに十分な力を加えてピンチする必要があります。

解決策:

  1. 図に示すように、イヤホンのセンサー部分に十分力を加えてピンチします。イヤホンをピンチすると音が聞こえることを確認してください。

  2. イヤホンが1回のピンチ操作と誤解しないように、2、3回素早く連続してピンチします。
  3. 片方または両方のイヤホンを正しく装着していることを確認し、装着している方をピンチします。ピンチ操作は、イヤホンを装着している場合のみ有効です。
  4. イヤホンをスワイプするときや、イヤホンの位置を調整するときに、イヤホンをピンチしないようにしてください。
  5. 通話中はイヤホンに十分力を加えてピンチし、通話を終了します。
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