Nie można otworzyć aplikacji Microsoft Store i jest wyświetlany komunikat o błędzie „0x8000FFFF”
| Nie można otworzyć aplikacji Microsoft Store i jest wyświetlany komunikat o błędzie „0x8000FFFF” |
Problem
Użytkownik nie może otworzyć aplikacji Microsoft Store i jest wyświetlany komunikat Wystąpił błąd serwera. Nie można załadować strony. Spróbuj ponownie później. Jest również wyświetlany kod błędu „0x8000FFFF”.
![]()
Przyczyna
Ten problem powoduje usługa Microsoft Store.
Rozwiązanie
Krok 1. Kliknij ikonę systemu Windows i wybierz kolejno Ustawienia > Aktualizacje i zabezpieczenia > Rozwiąż problemy > Aplikacje ze Sklepu Windows > Uruchom narzędzie do rozwiązywania problemów. Postępuj zgodnie z instrukcjami ekranowymi, aby rozwiązać problem, a gdy narzędzie zakończy działanie, kliknij pozycję Zamknij.







Krok 2. Poczekaj minutę, a następnie ponownie otwórz aplikację Microsoft Store w celu sprawdzenia, czy problem został rozwiązany.
![]()
Jeśli po wykonaniu powyższych czynności nadal nie możesz otworzyć aplikacji Microsoft Store, być może serwer firmy Microsoft jest niestabilny. W takim przypadku spróbuj ponownie później. Możesz też sprawdzić, czy na komputerze są włączone jakieś sieci VPN i serwer proxy. Jeśli tak, wybierz ustawienia domyślne sieci VPN i serwera proxy.
Jeśli masz inne pytania, skontaktuj się z działem obsługi klienta firmy Microsoft i postępuj zgodnie z instrukcjami przekazywanymi przez personel działu obsługi klienta. Możesz także zalogować się do oficjalnej witryny internetowej firmy Microsoft pod adresem https://www.microsoft.com/pl-pl/, kliknąć łącze Skontaktuj się z Microsoft w dolnej części strony głównej, a następnie wykonać instrukcje ekranowe, aby uzyskać pomoc.