Po zakończeniu działania trybu OOBE (Out-of-Box Experience) zostaje wyświetlony komunikat o błędzie

Dostępne produkty: PC
Dostępne produkty:
zoom in pic
Po zakończeniu działania trybu OOBE (Out-of-Box Experience) zostaje wyświetlony komunikat o błędzie

Problem

Po zakończeniu działania trybu OOBE (Out-of-Box Experience) w rzadkich sytuacjach na pulpicie może zostać wyświetlony komunikat o błędzie z przyciskiem Ponów próbę.

Przyczyna

To znany problem występujący w wersjach 1903 i 1909 systemu Windows 10. Komunikat o błędzie może zostać wyświetlony podczas pierwszego podłączania nowego komputera do Internetu lub instalowania systemu operacyjnego Windows bez połączenia internetowego.

Rozwiązanie

  1. Naciśnij klawisze Ctrl+Alt+Del.
  2. Kliknij ikonę Zasilanie w prawym dolnym rogu ekranu.
  3. Wybierz polecenie Uruchom ponownie.
  4. Jeśli problem nadal będzie występować, zalecamy użycie klawisza F10 w celu przywrócenia komputera do ustawień fabrycznych.
  5. Przywrócenie komputera do ustawień fabrycznych spowoduje wyczyszczenie wszystkich danych na dysku C, włącznie z osobistymi plikami pobranymi na Pulpit oraz do folderów Pobrane i Dokumenty. Najpierw wykonaj kopię zapasową ważnych danych z dysku C. Ponadto po użyciu klawisza F10 w celu zresetowania komputera będzie wymagane zalogowanie się do konta Microsoft użytego wcześniej do pierwszej aktywacji pakietu Microsoft Office. Zalecamy zanotowanie danych logowania do konta Microsoft.
Pomocne?
Dziękujemy za opinię.